Bug 1626124 - [TESTONLY] [RFE] [NFV] Distributed Compute Node for NFV [NEEDINFO]
Summary: [TESTONLY] [RFE] [NFV] Distributed Compute Node for NFV
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-nova
Version: 15.0 (Stein)
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: Upstream M1
: 15.0 (Stein)
Assignee: Christophe Fontaine
QA Contact: Yariv
URL:
Whiteboard:
: 1615663 (view as bug list)
Depends On: 1459148
Blocks: 1476902
TreeView+ depends on / blocked
 
Reported: 2018-09-06 15:45 UTC by atelang
Modified: 2019-09-26 10:46 UTC (History)
11 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-09-21 11:18:54 UTC
Target Upstream Version:
ccopello: needinfo? (atelang)


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2019:2811 0 None None None 2019-09-21 11:19:12 UTC

Description atelang 2018-09-06 15:45:55 UTC
Description of problem:
This is a TestOnly RFE for end-end NFV testing for BZ 1459148. 

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 7 atelang 2019-01-25 15:41:32 UTC
*** Bug 1615663 has been marked as a duplicate of this bug. ***

Comment 12 errata-xmlrpc 2019-09-21 11:18:54 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2019:2811


Note You need to log in before you can comment on or make changes to this bug.