Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 1626412 - [Tracker] RHV-H tracker for RHVH 4.2.6 Async 1
[Tracker] RHV-H tracker for RHVH 4.2.6 Async 1
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhev-hypervisor-ng (Show other bugs)
4.2.6
Unspecified Unspecified
unspecified Severity urgent
: ovirt-4.2.6-1
: ---
Assigned To: Yuval Turgeman
cshao
: Rebase, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2018-09-07 05:12 EDT by Sandro Bonazzola
Modified: 2018-09-13 04:48 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2018-09-13 04:48:27 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Node
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2018:2705 None None None 2018-09-13 04:48 EDT

  None (edit)
Description Sandro Bonazzola 2018-09-07 05:12:12 EDT
RHV-H tracker for RHVH 4.2.6 Async 1
Comment 2 cshao 2018-09-11 23:24:39 EDT
redhat-virtualization-host-4.2-20180907.0.el7_5- Function Testing - Tier 1 - Pass
Comment 4 errata-xmlrpc 2018-09-13 04:48:27 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:2705

Note You need to log in before you can comment on or make changes to this bug.