Bug 1627719 - freebsd-smoke failure
Summary: freebsd-smoke failure
Keywords:
Status: CLOSED DUPLICATE of bug 1627718
Alias: None
Product: GlusterFS
Classification: Community
Component: project-infrastructure
Version: mainline
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: bugs@gluster.org
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-09-11 10:16 UTC by Sanju
Modified: 2018-09-11 10:58 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-09-11 10:58:49 UTC
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:


Attachments (Terms of Use)

Description Sanju 2018-09-11 10:16:43 UTC
Description of problem:
Freebsd-smoke test is failing with error message "No space left on device"

Below are the links where I've seen this:
https://build.gluster.org/job/freebsd-smoke/30669/console
https://build.gluster.org/job/freebsd-smoke/30670/console

Comment 1 Nigel Babu 2018-09-11 10:58:49 UTC

*** This bug has been marked as a duplicate of bug 1627718 ***


Note You need to log in before you can comment on or make changes to this bug.