Bug 1635976 - Low Random write IOPS in VM workloads
Summary: Low Random write IOPS in VM workloads
Keywords:
Status: CLOSED DUPLICATE of bug 1635980
Alias: None
Product: GlusterFS
Classification: Community
Component: replicate
Version: 4.1
Hardware: Unspecified
OS: Unspecified
high
urgent
Target Milestone: ---
Assignee: Pranith Kumar K
QA Contact:
URL:
Whiteboard:
Depends On: 1630368 1635972 1635980
Blocks: 1630688
TreeView+ depends on / blocked
 
Reported: 2018-10-04 07:11 UTC by Pranith Kumar K
Modified: 2018-10-22 14:05 UTC (History)
21 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1635972
Environment:
Last Closed: 2018-10-22 14:05:34 UTC
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:


Attachments (Terms of Use)

Comment 1 Pranith Kumar K 2018-10-22 14:05:34 UTC

*** This bug has been marked as a duplicate of bug 1635980 ***


Note You need to log in before you can comment on or make changes to this bug.