Bug 163679 - Firefox File->Print generates invalid PostScript (invalid "BoundingBox")
Firefox File->Print generates invalid PostScript (invalid "BoundingBox")
Status: CLOSED DUPLICATE of bug 163684
Product: Fedora
Classification: Fedora
Component: firefox (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Christopher Aillon
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-07-20 04:40 EDT by James Hunt
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-07-21 00:07:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2005-07-21 00:07:06 EDT

*** This bug has been marked as a duplicate of 163684 ***

Note You need to log in before you can comment on or make changes to this bug.