Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 163691 - ppp depends on wrong expect binary
Summary: ppp depends on wrong expect binary
Keywords:
Status: CLOSED DUPLICATE of bug 163621
Alias: None
Product: Fedora
Classification: Fedora
Component: ppp
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Thomas Woerner
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-07-20 12:10 UTC by Jonathan Kamens
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-07-20 12:12:26 UTC
Type: ---


Attachments (Terms of Use)

Description Jonathan Kamens 2005-07-20 12:10:28 UTC
/usr/local/bin/expect is needed by ppp-2.4.3-1.i386

Comment 1 Thomas Woerner 2005-07-20 12:12:26 UTC

*** This bug has been marked as a duplicate of 163621 ***


Note You need to log in before you can comment on or make changes to this bug.