Bug 164123 - OOM killer does not work on AMD64.
Summary: OOM killer does not work on AMD64.
Status: CLOSED DUPLICATE of bug 164122
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: kernel   
(Show other bugs)
Version: 3.0
Hardware: x86_64
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Larry Woodman
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-07-25 05:53 UTC by Issue Tracker
Modified: 2007-11-30 22:07 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-08 00:50:21 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Issue Tracker 2005-07-25 05:53:35 UTC
Escalated to Bugzilla from IssueTracker

Comment 2 Rahul Sundaram 2005-09-07 17:54:27 UTC

*** This bug has been marked as a duplicate of 164122 ***

Comment 3 Ernie Petrides 2005-09-08 00:45:55 UTC
Fixing product, version, assignments, etc.

Comment 4 Ernie Petrides 2005-09-08 00:50:21 UTC
This is apparently an accidental (duplicate) bug report.

*** This bug has been marked as a duplicate of 164122 ***


Note You need to log in before you can comment on or make changes to this bug.