Bug 1651162 - Upgrade perl-Mail-SPF-Iterator to 1.119
Summary: Upgrade perl-Mail-SPF-Iterator to 1.119
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Mail-SPF-Iterator
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Emmanuel Seyman
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-11-19 10:38 UTC by Jitka Plesnikova
Modified: 2018-11-25 18:45 UTC (History)
2 users (show)

Fixed In Version: perl-Mail-SPF-Iterator-1.119-1.fc30
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-11-25 18:45:37 UTC


Attachments (Terms of Use)

Description Jitka Plesnikova 2018-11-19 10:38:36 UTC
Latest Fedora delivers 1.118 version. Upstream released 1.119. When you have free time, please upgrade it.

Comment 1 Emmanuel Seyman 2018-11-25 18:45:37 UTC
Build for rawhide:
https://koji.fedoraproject.org/koji/buildinfo?buildID=1166819


Note You need to log in before you can comment on or make changes to this bug.