Bug 1651531 - avc: denied { write } for pid=27097 comm="sss_cache" name="config.ldb" dev="dm-0"
Summary: avc: denied { write } for pid=27097 comm="sss_cache" name="config.ldb" dev...
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 8
Classification: Red Hat
Component: selinux-policy
Version: 8.0
Hardware: All
OS: Linux
high
high
Target Milestone: rc
: 8.0
Assignee: Lukas Vrabec
QA Contact: Milos Malik
URL:
Whiteboard:
: 1654592 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-11-20 09:49 UTC by Ondrej Mejzlik
Modified: 2019-06-14 01:08 UTC (History)
8 users (show)

Fixed In Version: selinux-policy-3.14.1-48.el8
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-06-14 01:08:41 UTC
Type: Bug
Target Upstream Version:


Attachments (Terms of Use)

Comment 5 Lukas Vrabec 2018-12-05 10:43:36 UTC
*** Bug 1654592 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.