Bug 1653667 - [ceph-ansible] [ceph-container]upgrade frm rhceph 2.5 to 3.2 fails at copy mgr keyring task
Summary: [ceph-ansible] [ceph-container]upgrade frm rhceph 2.5 to 3.2 fails at copy mg...
Keywords:
Status: CLOSED DUPLICATE of bug 1649957
Alias: None
Product: Red Hat Ceph Storage
Classification: Red Hat
Component: Ceph-Ansible
Version: 3.2
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: rc
: 3.2
Assignee: leseb
QA Contact: subhash
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-11-27 11:37 UTC by subhash
Modified: 2018-11-27 13:25 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-11-27 13:25:48 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 seb 2018-11-27 13:25:48 UTC

*** This bug has been marked as a duplicate of bug 1649957 ***


Note You need to log in before you can comment on or make changes to this bug.