Bug 1654523 - /usr/bin/verilator doens't have +x set
Summary: /usr/bin/verilator doens't have +x set
Keywords:
Status: CLOSED DUPLICATE of bug 1592057
Alias: None
Product: Fedora
Classification: Fedora
Component: verilator
Version: 29
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Scott Tsai
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-11-29 01:02 UTC by bztdlinux
Modified: 2019-02-28 01:35 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-02-28 01:35:03 UTC


Attachments (Terms of Use)

Description bztdlinux 2018-11-29 01:02:36 UTC
See summary.

Comment 1 Marcus Müller 2018-12-10 16:49:29 UTC
duplicate of https://bugzilla.redhat.com/show_bug.cgi?id=1592057

Comment 2 bztdlinux 2019-02-28 01:35:03 UTC

*** This bug has been marked as a duplicate of bug 1592057 ***


Note You need to log in before you can comment on or make changes to this bug.