Bug 16558 - ntalk started by default
Summary: ntalk started by default
Status: CLOSED DUPLICATE of bug 16562
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: talk   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: Crutcher Dunnavant
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-19 04:03 UTC by Adrian Likins
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-19 04:03:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Adrian Likins 2000-08-19 04:03:53 UTC
did a custom install, dont remember selecting
anything that would imply I would want 
`ntalk` starting by default.

ntalk should not start by default in any
kind of config, especially a non "everything"
install. Makes me shudder just thinking about it.

Comment 1 Jeff Johnson 2000-08-19 14:06:02 UTC

*** This bug has been marked as a duplicate of 16562 ***


Note You need to log in before you can comment on or make changes to this bug.