Bug 1655864 - [RHEL8][Slow train] qemu core dumped when doing incremental live backup without "bitmap" parameter by mistake in a transaction mode((blockdev-backup/block-dirty-bitmap-add/x-block-dirty-bitmap-merge)
Summary: [RHEL8][Slow train] qemu core dumped when doing incremental live backup witho...
Keywords:
Status: CLOSED DUPLICATE of bug 1650493
Alias: None
Product: Red Hat Enterprise Linux 8
Classification: Red Hat
Component: qemu-kvm
Version: 8.0
Hardware: Unspecified
OS: Unspecified
medium
high
Target Milestone: rc
: 8.0
Assignee: Virtualization Maintenance
QA Contact: Virtualization Bugs
URL:
Whiteboard:
Depends On: 1650493 1658426
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-12-04 06:35 UTC by aihua liang
Modified: 2018-12-12 02:58 UTC (History)
11 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1650493
Environment:
Last Closed: 2018-12-04 09:17:41 UTC
Type: Bug
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 aihua liang 2018-12-04 09:17:41 UTC

*** This bug has been marked as a duplicate of bug 1650493 ***


Note You need to log in before you can comment on or make changes to this bug.