Bug 1655970 - hammer repository-set enable, cannot enable RH repository
Summary: hammer repository-set enable, cannot enable RH repository
Keywords:
Status: CLOSED DUPLICATE of bug 1655239
Alias: None
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Hammer - Content
Version: 6.5.0
Hardware: x86_64
OS: Linux
unspecified
high vote
Target Milestone: Unspecified
Assignee: satellite6-bugs
QA Contact: Roman Plevka
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-12-04 10:44 UTC by Djebran Lezzoum
Modified: 2018-12-04 10:57 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-12-04 10:57:08 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 3 Nikhil Kathole 2018-12-04 10:57:08 UTC

*** This bug has been marked as a duplicate of bug 1655239 ***


Note You need to log in before you can comment on or make changes to this bug.