Bug 1656073 - [RFE][nova][13]: Trusted Virtual Functions
Summary: [RFE][nova][13]: Trusted Virtual Functions
Keywords:
Status: CLOSED DUPLICATE of bug 1636395
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-nova
Version: 13.0 (Queens)
Hardware: Unspecified
OS: Unspecified
high
urgent
Target Milestone: async
: ---
Assignee: nova-maint
QA Contact: nova-maint
URL: https://blueprints.launchpad.net/nova...
Whiteboard: upstream_milestone_none upstream_defi...
Depends On: 1402584
Blocks: 1442136 1476900 1500557 1615667 1636395 1656071
TreeView+ depends on / blocked
 
Reported: 2018-12-04 15:31 UTC by atelang
Modified: 2019-09-09 13:05 UTC (History)
22 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 1402584
Environment:
Last Closed: 2018-12-04 16:50:28 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
OpenStack gerrit 485522 None None None 2018-12-04 15:31:22 UTC

Comment 2 Stephen Finucane 2018-12-04 16:50:28 UTC
There was some confusion here owing to the naming of various RFEs. This has already been resolved in bz#1636395. Closing this as a dupe.

*** This bug has been marked as a duplicate of bug 1636395 ***


Note You need to log in before you can comment on or make changes to this bug.