Bug 165632 - no NTFS support in Fedora
no NTFS support in Fedora
Status: CLOSED DUPLICATE of bug 65749
Product: Fedora
Classification: Fedora
Component: kernel-utils (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Jones
Brian Brock
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-08-10 18:36 EDT by Sjoerd Hardeman
Modified: 2015-01-04 17:21 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-11 02:15:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sjoerd Hardeman 2005-08-10 18:36:56 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; nl-NL; rv:1.7.8) Gecko/20050524 Fedora/1.0.4-4 Firefox/1.0.4

Description of problem:
Why not add ntfs support in the kernel, instead of a downloadable link on the site of the project only? It's really annoying for dual boot systems.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
NA

Additional info:
Comment 1 Dave Jones 2005-08-11 02:15:47 EDT

*** This bug has been marked as a duplicate of 65749 ***

Note You need to log in before you can comment on or make changes to this bug.