Bug 1656718 - 'dscreate -v interactive' install displays Directory Manager password on console.
Summary: 'dscreate -v interactive' install displays Directory Manager password on cons...
Keywords:
Status: CLOSED DUPLICATE of bug 1654059
Alias: None
Product: Red Hat Enterprise Linux 8
Classification: Red Hat
Component: 389-ds-base
Version: 8.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: 8.0
Assignee: mreynolds
QA Contact: RHDS QE
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-12-06 07:24 UTC by Sudhir Menon
Modified: 2018-12-06 13:15 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-12-06 13:15:02 UTC
Type: Bug
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Viktor Ashirov 2018-12-06 13:15:02 UTC

*** This bug has been marked as a duplicate of bug 1654059 ***


Note You need to log in before you can comment on or make changes to this bug.