Bug 1657555 - [DDF] Suggesting re-enable
Summary: [DDF] Suggesting re-enable
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 13.0 (Queens)
Hardware: All
OS: All
unspecified
low
Target Milestone: ---
: ---
Assignee: ndeevy
QA Contact: RHOS Documentation Team
URL:
Whiteboard:
: 1657505 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-12-10 00:00 UTC by Direct Docs Feedback
Modified: 2019-01-24 15:50 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Fast Forward Upgrades
Last Closed: 2019-01-24 15:43:44 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 ndeevy 2019-01-24 15:43:44 UTC
Updated and merged for OSP13 Queens. Also closed BZ1657505 as part of this BZ.

Comment 2 ndeevy 2019-01-24 15:50:10 UTC
*** Bug 1657505 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.