Bug 1657811 - Duplicate headers
Summary: Duplicate headers
Keywords:
Status: CLOSED DUPLICATE of bug 1657662
Alias: None
Product: Bugzilla
Classification: Community
Component: Email Notifications
Version: 5.0
Hardware: Unspecified
OS: Unspecified
medium
medium vote
Target Milestone: ---
Assignee: PnT DevOps Devs
QA Contact: tools-bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-12-10 13:38 UTC by Marcelo Ricardo Leitner
Modified: 2018-12-10 13:40 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-12-10 13:40:11 UTC


Attachments (Terms of Use)

Description Marcelo Ricardo Leitner 2018-12-10 13:38:15 UTC
Description of problem:
Email notifications now have:
X-Bugzilla-Flags: release? pm_ack? devel_ack? qa_ack?
X-Bugzilla-Flags: release?, pm_ack?, devel_ack?, qa_ack?

Please keep only the last one, which is what we had before. Thanks.

Version-Release number of selected component (if applicable):
Latest deployment.

How reproducible:
Always.

Comment 1 Marcelo Ricardo Leitner 2018-12-10 13:40:11 UTC

*** This bug has been marked as a duplicate of bug 1657662 ***


Note You need to log in before you can comment on or make changes to this bug.