Bug 1659149 - [Docs] Need to update document how to deploy NetApp Manila driver in the Overcloud [NEEDINFO]
Summary: [Docs] Need to update document how to deploy NetApp Manila driver in the Over...
Keywords:
Status: CLOSED DUPLICATE of bug 1633736
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 13.0 (Queens)
Hardware: All
OS: Linux
high
high
Target Milestone: ---
: ---
Assignee: RHOS Documentation Team
QA Contact: RHOS Documentation Team
URL:
Whiteboard:
Depends On: 1684619 1688322
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-12-13 17:09 UTC by Masaki Furuta
Modified: 2020-01-21 20:02 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-01-25 14:28:34 UTC
Target Upstream Version:
mfuruta: needinfo? (rhos-docs)
mfuruta: needinfo? (rhos-docs)


Attachments (Terms of Use)

Comment 3 Cheryl Minkema 2019-01-25 14:28:34 UTC

*** This bug has been marked as a duplicate of bug 1633736 ***


Note You need to log in before you can comment on or make changes to this bug.