Bug 1659474 - Port 69 was missed in Firewall requirements
Summary: Port 69 was missed in Firewall requirements
Keywords:
Status: CLOSED DUPLICATE of bug 1659840
Alias: None
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Documentation
Version: 6.4
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified vote
Target Milestone: Unspecified
Assignee: Sergei Petrosian
QA Contact: Melanie Corr
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-12-14 13:51 UTC by Sergei Petrosian
Modified: 2018-12-17 09:41 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-12-17 09:41:48 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Sergei Petrosian 2018-12-14 13:51:46 UTC
Document URL: 
https://access.redhat.com/documentation/en-us/red_hat_satellite/6.4/html/installing_satellite_server_from_a_connected_network/preparing_your_environment_for_installation#ports_prerequisites

Describe the issue: 
In our documentation for satellite 6.4, seems port 69 was missed in requirements too :
https://access.redhat.com/documentation/en-us/red_hat_satellite/6.4/html/installing_satellite_server_from_a_connected_network/preparing_your_environment_for_installation#ports_prerequisites
It was present in earlier 6.3 DOCs

It is there in separate capsule documentation but seems missing for satellite

Additional information: 
Copied from bug 1658481, comment 7

Comment 3 Sergei Petrosian 2018-12-17 09:41:48 UTC

*** This bug has been marked as a duplicate of bug 1659840 ***


Note You need to log in before you can comment on or make changes to this bug.