Bug 1660941 - Problems deleting devices in heketi-cli
Summary: Problems deleting devices in heketi-cli
Keywords:
Status: CLOSED DUPLICATE of bug 1660942
Alias: None
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: rhgs-gluster-block-prov-container
Version: rhgs-3.4
Hardware: Unspecified
OS: Unspecified
low
low
Target Milestone: ---
: ---
Assignee: Humble Chirammal
QA Contact: Prasanth
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-12-19 16:32 UTC by amansan
Modified: 2019-04-22 12:21 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-04-22 12:21:52 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 3 amansan 2019-03-15 07:49:09 UTC
Can you please close this bug?

Regards

Alicia

Comment 4 Yaniv Kaul 2019-04-22 12:21:52 UTC

*** This bug has been marked as a duplicate of bug 1660942 ***


Note You need to log in before you can comment on or make changes to this bug.