Bug 1661035 - `evmctl import` failed to add_key
Summary: `evmctl import` failed to add_key
Keywords:
Status: CLOSED DUPLICATE of bug 1655945
Alias: None
Product: Red Hat Enterprise Linux 8
Classification: Red Hat
Component: ima-evm-utils
Version: 8.1
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: rc
: 8.0
Assignee: Bruno Meneguele
QA Contact: Kernel General QE
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-12-19 22:11 UTC by Linqing Lu
Modified: 2019-02-19 23:50 UTC (History)
0 users

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-12-21 08:34:37 UTC
Type: Bug
Target Upstream Version:


Attachments (Terms of Use)

Comment 3 Bruno Meneguele 2018-12-21 08:34:37 UTC

*** This bug has been marked as a duplicate of bug 1655945 ***


Note You need to log in before you can comment on or make changes to this bug.