Bug 1661591 - [doc] RHEL8: Correction in the way of adding kernel command line parameters
Summary: [doc] RHEL8: Correction in the way of adding kernel command line parameters
Keywords:
Status: CLOSED DUPLICATE of bug 1657218
Alias: None
Product: Red Hat Enterprise Linux 8
Classification: Red Hat
Component: Documentation
Version: 8.0
Hardware: All
OS: Linux
high
high
Target Milestone: rc
: 8.0
Assignee: Jaroslav Klech
QA Contact:
Jaroslav Klech
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-12-21 17:04 UTC by Raghavendra Rao
Modified: 2019-05-22 04:52 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-04-18 10:10:33 UTC
Type: Bug
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Jaroslav Klech 2019-04-18 10:10:33 UTC

*** This bug has been marked as a duplicate of bug 1657218 ***


Note You need to log in before you can comment on or make changes to this bug.