Bug 1670661 - [Ceph-Ansible][ceph-containers] Add new OSD to the existing ceph cluster is failing
Summary: [Ceph-Ansible][ceph-containers] Add new OSD to the existing ceph cluster is f...
Keywords:
Status: CLOSED DUPLICATE of bug 1670663
Alias: None
Product: Red Hat Ceph Storage
Classification: Red Hat
Component: Ceph-Ansible
Version: 3.2
Hardware: Unspecified
OS: Unspecified
unspecified
medium
Target Milestone: rc
: 4.0
Assignee: leseb
QA Contact: ceph-qe-bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-01-30 04:56 UTC by Shreekar
Modified: 2019-01-30 05:17 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-01-30 05:17:07 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Shreekar 2019-01-30 04:56:06 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Shreekar 2019-01-30 05:17:07 UTC

*** This bug has been marked as a duplicate of bug 1670663 ***


Note You need to log in before you can comment on or make changes to this bug.