Bug 1673 - no documentation for this package
Summary: no documentation for this package
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: intimed (Show other bugs)
(Show other bugs)
Version: 6.0
Hardware: i386 Linux
low
medium
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-03-22 15:49 UTC by Jay Turner
Modified: 2015-01-07 23:36 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-03-22 19:26:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jay Turner 1999-03-22 15:49:33 UTC
There is absolutely no documentation for this package.  No
man page and no info page.  Looking at the contents of the
rpm, there is only one file, and that is the binary!

Comment 1 Jeff Johnson 1999-03-22 19:26:59 UTC
Because there is only a Makefile and timed.c in the src rpm.


Note You need to log in before you can comment on or make changes to this bug.