Bug 167560 - Installer crashed when I've chosen non-standard installation
Installer crashed when I've chosen non-standard installation
Status: CLOSED DUPLICATE of bug 167559
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
4
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-05 10:28 EDT by W. Frejus
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-06 11:21:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description W. Frejus 2005-09-05 10:28:35 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; pl) Opera 8.02

Description of problem:
Installer (of individual choice) reported an unhanled exception and hanged up. 
The report file I'll send you later. When I installed a typical installation - 
eerything went OK.
W. Frejus


Version-Release number of selected component (if applicable):


How reproducible:
Didn't try

Steps to Reproduce:
1.
2.
3.
  

Additional info:
Comment 1 Jeremy Katz 2005-09-06 11:21:30 EDT

*** This bug has been marked as a duplicate of 167559 ***

Note You need to log in before you can comment on or make changes to this bug.