Bug 1676670 - Adding custom repositories to Satellite with SSL certs not working
Summary: Adding custom repositories to Satellite with SSL certs not working
Keywords:
Status: CLOSED DUPLICATE of bug 1670276
Alias: None
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Repositories
Version: 6.4.0
Hardware: Unspecified
OS: Unspecified
unspecified
medium vote
Target Milestone: Unspecified
Assignee: satellite6-bugs
QA Contact: vijsingh
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-02-12 20:23 UTC by Satyajit Das
Modified: 2019-08-12 19:32 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-04-20 11:08:01 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 6 Pavel Moravec 2019-04-20 11:08:01 UTC

*** This bug has been marked as a duplicate of bug 1670276 ***


Note You need to log in before you can comment on or make changes to this bug.