Bug 167778 - automount fails when mountpoint in auto.misc contain cyrillic letters (KOI8-R)?
Summary: automount fails when mountpoint in auto.misc contain cyrillic letters (KOI8-R)?
Status: CLOSED DUPLICATE of bug 167779
Alias: None
Product: Fedora
Classification: Fedora
Component: autofs (Show other bugs)
(Show other bugs)
Version: 3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Jeff Moyer
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-09-08 01:29 UTC by CTAC
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-08 01:40:34 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description CTAC 2005-09-08 01:40:34 UTC

*** This bug has been marked as a duplicate of 167779 ***


Note You need to log in before you can comment on or make changes to this bug.