Bug 1679499 - Add python3-setuptools to comps file for release
Summary: Add python3-setuptools to comps file for release
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: releng
Version: 7.7
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Bohdan Khomutskyi
QA Contact: Release Test Team
URL:
Whiteboard:
: 1677802 (view as bug list)
Depends On:
Blocks: 1597718 1660563
TreeView+ depends on / blocked
 
Reported: 2019-02-21 09:34 UTC by rhel-prp-maitai@redhat.com
Modified: 2019-08-06 11:42 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-08-06 11:42:03 UTC


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2019:2351 None None None 2019-08-06 11:42:17 UTC

Comment 4 Jon Disnard 2019-02-27 16:46:12 UTC
*** Bug 1677802 has been marked as a duplicate of this bug. ***

Comment 7 errata-xmlrpc 2019-08-06 11:42:03 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2019:2351


Note You need to log in before you can comment on or make changes to this bug.