Bug 1679785 - Satellite UI displays "'"
Summary: Satellite UI displays "'"
Keywords:
Status: CLOSED DUPLICATE of bug 1670524
Alias: None
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Tasks Plugin
Version: 6.5.0
Hardware: x86_64
OS: Linux
unspecified
low vote
Target Milestone: Unspecified
Assignee: satellite6-bugs
QA Contact: Jan Hutař
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-02-21 20:54 UTC by Suraj Patil
Modified: 2019-02-22 09:10 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-02-22 09:10:04 UTC


Attachments (Terms of Use)
Satellite web UI > tasks (25.44 KB, image/png)
2019-02-21 20:54 UTC, Suraj Patil
no flags Details

Description Suraj Patil 2019-02-21 20:54:13 UTC
Created attachment 1537231 [details]
Satellite web UI > tasks

Description of problem:

This is some view rendering issue. In every sync task it show "'" in the title 

Please see the attach screenshot.

Comment 4 Nagoor Shaik 2019-02-22 09:10:04 UTC

*** This bug has been marked as a duplicate of bug 1670524 ***


Note You need to log in before you can comment on or make changes to this bug.