Bug 168774 - Update Xiph.org stuff to the latest version
Update Xiph.org stuff to the latest version
Status: CLOSED DUPLICATE of bug 168773
Product: Fedora
Classification: Fedora
Component: libtheora (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: John (J5) Palmieri
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-20 05:40 EDT by Fabio Pedretti
Modified: 2013-03-13 00:49 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-10-03 00:25:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Fabio Pedretti 2005-09-20 05:40:18 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; it-IT; rv:1.7.10) Gecko/20050717 Firefox/1.0.6

Description of problem:
Update to the latest version available from xiph.org

Version-Release number of selected component (if applicable):
libtheora, libvorbis, theora-tools, vorbis-tools, speex

How reproducible:
Always

Steps to Reproduce:
1. n/a
2.
3.
  

Additional info:
Comment 1 Matthias Clasen 2005-10-03 00:25:04 EDT

*** This bug has been marked as a duplicate of 168773 ***

Note You need to log in before you can comment on or make changes to this bug.