Bug 168818 - Upgrade conglomerate to 0.9.1
Upgrade conglomerate to 0.9.1
Product: Fedora
Classification: Fedora
Component: conglomerate (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: José Matos
Fedora Extras Quality Assurance
Depends On:
Blocks: FE5Target
  Show dependency treegraph
Reported: 2005-09-20 11:00 EDT by Tim Waugh
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version: 0.9.1-1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-23 10:34:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Tim Waugh 2005-09-20 11:00:37 EDT
Description of problem:
Conglomerate 0.9.1 has been out for a few months.  Could we upgrade our
conglomerate package to match?
Comment 1 José Matos 2006-02-18 07:58:38 EST
I have updated the package. 
I have requested a build for devel and FC-4 

Note You need to log in before you can comment on or make changes to this bug.