Bug 168863 - wrong update advisory id for openh323-1.15.6-1.FC4
wrong update advisory id for openh323-1.15.6-1.FC4
Status: CLOSED DUPLICATE of bug 168862
Product: Fedora
Classification: Fedora
Component: openh323 (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Daniel Veillard
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-20 14:36 EDT by Bernd Bartmann
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-20 16:32:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bernd Bartmann 2005-09-20 14:36:02 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; de-DE; rv:1.7.10) Gecko/20050909 Fedora/1.0.6-1.2.fc4 Firefox/1.0.6

Description of problem:
openh323-1.15.6-1.FC4 has the update advisory id FEDORA-2005-859.
Two other updates (gnomemeeting-1.2.2-1.FC4, pwlib-1.8.7-1.FC4) have exactly the same id. Which one is correct?

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. look at the update advisories
2.
3.
  

Additional info:
Comment 1 Daniel Veillard 2005-09-20 16:32:52 EDT

*** This bug has been marked as a duplicate of 168862 ***

Note You need to log in before you can comment on or make changes to this bug.