Bug 169109 - avoid duplicate screensaver preferences
avoid duplicate screensaver preferences
Status: CLOSED DUPLICATE of bug 169108
Product: Fedora
Classification: Fedora
Component: gnome-panel (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Mark McLoughlin
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-22 23:18 EDT by Matthias Clasen
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-26 10:42:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthias Clasen 2005-09-22 23:18:10 EDT
We need to find a way to show only the preferences menu entry for the
screensaver that is running, either xscreensaver or gnome-screensaver,
not both.
Comment 1 Mark McLoughlin 2005-09-26 10:42:34 EDT

*** This bug has been marked as a duplicate of 169108 ***

Note You need to log in before you can comment on or make changes to this bug.