Bug 169538 - gnome-system-log needs the consolehelper treatment
gnome-system-log needs the consolehelper treatment
Status: CLOSED DUPLICATE of bug 169535
Product: Fedora
Classification: Fedora
Component: gnome-utils (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
:
Depends On:
Blocks: FC5Target
  Show dependency treegraph
 
Reported: 2005-09-29 10:08 EDT by Matthias Clasen
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-29 10:09:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthias Clasen 2005-09-29 10:08:49 EDT
in order to be able to actually read any logs...
Comment 1 Matthias Clasen 2005-09-29 10:09:53 EDT

*** This bug has been marked as a duplicate of 169535 ***

Note You need to log in before you can comment on or make changes to this bug.