Bug 169940 - The .gz archive does not contain the pictures
The .gz archive does not contain the pictures
Status: CLOSED NEXTRELEASE
Product: Fedora Documentation
Classification: Fedora
Component: install-guide (Show other bugs)
devel
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Stuart Ellis
Paul W. Frields
http://fedora.redhat.com/docs/fedora-...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-10-05 10:18 EDT by Coene van der Zee
Modified: 2007-04-18 13:32 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-10-05 11:29:11 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Coene van der Zee 2005-10-05 10:18:13 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322)

Description of problem:


Version-Release number of selected component (if applicable):
Fedora core 4

How reproducible:
Always

Steps to Reproduce:
1.Unpack the gz
2.untar
3.start index in browser etc
4.When referencing pages with pictures the 'not found' picture is shown.
  

Additional info:
Comment 1 Paul W. Frields 2005-10-05 11:29:11 EDT
Oops.  This should be fixed at this point.  The tarball was inadvertently
rebuilt at some point without including the images.  It should be live within 30
minutes on the site for re-downloading -- sorry for your inconvenience.

Note You need to log in before you can comment on or make changes to this bug.