Bug 1702 - bootloader fails to install
Summary: bootloader fails to install
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: distribution   
(Show other bugs)
Version: 6.0
Hardware: sparc Linux
medium
high
Target Milestone: ---
Assignee: Matt Wilson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-03-23 20:11 UTC by Bill Pemberton
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-03-26 02:28:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bill Pemberton 1999-03-23 20:11:10 UTC
The bootloader fails to install.  I simply get an error
message saying that the install fails, no reason is given.
This may be related to bug #1700 (/bin/insmod not running)
since that error shows up right around the bootloader error.

Comment 1 Matt Wilson 1999-03-26 02:28:59 UTC
fixed


Note You need to log in before you can comment on or make changes to this bug.