Bug 1703133 - No watermark status message in Elasticsearch CR.
Summary: No watermark status message in Elasticsearch CR.
Keywords:
Status: CLOSED DUPLICATE of bug 1701439
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Logging
Version: 3.11.0
Hardware: Unspecified
OS: Unspecified
unspecified
low
Target Milestone: ---
: 4.1.0
Assignee: Jeff Cantrill
QA Contact: Anping Li
URL:
Whiteboard:
Depends On: 1701439
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-04-25 15:18 UTC by Lukas Vlcek
Modified: 2019-04-25 15:21 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1701439
Environment:
Last Closed: 2019-04-25 15:21:25 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Lukas Vlcek 2019-04-25 15:21:25 UTC

*** This bug has been marked as a duplicate of bug 1701439 ***


Note You need to log in before you can comment on or make changes to this bug.