Bug 17041 - Linuxconf Freezes while adding user
Linuxconf Freezes while adding user
Status: CLOSED DUPLICATE of bug 10895
Product: Red Hat Linux
Classification: Retired
Component: linuxconf (Show other bugs)
6.2
i386 Linux
high Severity high
: ---
: ---
Assigned To: Nalin Dahyabhai
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-08-28 11:40 EDT by Ganesan Marappa
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-28 11:40:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ganesan Marappa 2000-08-28 11:40:44 EDT
Linuxconf Freezes while adding user

I am running Redhat Linux 6.2 on my DELL POWER EDGE 1300 with 600 Mhz PIII

If there is any workaround please inform us
Comment 1 Trond Eivind Glomsrxd 2000-09-13 18:48:23 EDT

*** This bug has been marked as a duplicate of 10895 ***
Comment 2 Ganesan Marappa 2000-09-13 20:33:56 EDT
If this is a duplicate, what is the original bug number?. If exists, that number can be added in this for
identifying
Comment 3 Trond Eivind Glomsrxd 2000-09-13 23:29:16 EDT
10895, as described in the mail sent to you and referred to in this bug

Note You need to log in before you can comment on or make changes to this bug.