This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 171049 - post scriptlet failed in U4 update
post scriptlet failed in U4 update
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: librsvg2 (Show other bugs)
4.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Matthias Clasen
:
: 171105 (view as bug list)
Depends On: IT_66071
Blocks: 168429
  Show dependency treegraph
 
Reported: 2005-10-17 14:22 EDT by Jay Turner
Modified: 2015-01-07 19:10 EST (History)
10 users (show)

See Also:
Fixed In Version: RHBA-2006-0041
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-07 13:14:40 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 3 Jindrich Novy 2005-10-20 03:10:57 EDT
*** Bug 171105 has been marked as a duplicate of this bug. ***
Comment 4 Matthias Clasen 2005-11-09 11:40:14 EST
Built librsvg2-2.8.1-1.el4.1
Comment 8 Red Hat Bugzilla 2006-03-07 13:14:40 EST
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2006-0041.html

Note You need to log in before you can comment on or make changes to this bug.