Bug 171098 - Update to version 2.2.28
Update to version 2.2.28
Status: CLOSED DUPLICATE of bug 171097
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: acl (Show other bugs)
3.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Thomas Woerner
ftp://oss.sgi.com/projects/xfs/cmd_ta...
: FutureFeature
Depends On: 154320
Blocks: 170445
  Show dependency treegraph
 
Reported: 2005-10-18 04:24 EDT by Jindrich Novy
Modified: 2013-07-02 19:10 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-24 10:50:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Daniel Riek 2006-03-24 10:50:38 EST

*** This bug has been marked as a duplicate of 171097 ***

Note You need to log in before you can comment on or make changes to this bug.