Bug 171169 - rfc1035.c:417: rfc1035RRUnpack: Assertion `(*off) <= sz\' failed.
rfc1035.c:417: rfc1035RRUnpack: Assertion `(*off) <= sz\' failed.
Status: CLOSED DUPLICATE of bug 160704
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: squid (Show other bugs)
4.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Martin Stransky
:
Depends On: 163052
Blocks:
  Show dependency treegraph
 
Reported: 2005-10-18 20:45 EDT by Jay Turner
Modified: 2015-01-07 19:11 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-22 03:52:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 7 Martin Stransky 2005-11-22 03:52:25 EST

*** This bug has been marked as a duplicate of 160704 ***

Note You need to log in before you can comment on or make changes to this bug.