Bug 171196 - NimbusMonL font is the wrong size
NimbusMonL font is the wrong size
Status: CLOSED DUPLICATE of bug 138896
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: urw-fonts (Show other bugs)
4.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-10-19 08:04 EDT by Nigel Jewell
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-15 09:35:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Nigel Jewell 2005-10-19 08:04:22 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8b5) Gecko/20051006 Firefox/1.4.1

Description of problem:
The NimbusMonL font is the wrong size.

Applications that render text using this font often have layout issues.

This appears to be the same as bugs 138896 and 140584.



Version-Release number of selected component (if applicable):
urw-fonts-2.2-6.1

How reproducible:
Always

Steps to Reproduce:

  

Additional info:
Comment 1 Ngo Than 2007-06-15 09:35:19 EDT

*** This bug has been marked as a duplicate of 138896 ***

Note You need to log in before you can comment on or make changes to this bug.