Bug 1712 - am-utils.rpm using non-release version of am-utils.tar.gz
Summary: am-utils.rpm using non-release version of am-utils.tar.gz
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: nfs-server
Version: 1.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-03-23 21:48 UTC by cavanaug
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-03-30 04:13:55 UTC


Attachments (Terms of Use)

Description cavanaug 1999-03-23 21:48:39 UTC
I think the subject says it all.

FYI.  I think there is also a problem with am-utils
maintaing connections to HPUX NFS servers under Rawhide(but
thats a defect for the am-utils folks to look at)

--John C

Comment 1 Cristian Gafton 1999-03-30 04:13:59 UTC
Upgraded to the release version in the devel tree


Note You need to log in before you can comment on or make changes to this bug.