Bug 172741 - Release notes for RHEL4 U3 [summary]
Summary: Release notes for RHEL4 U3 [summary]
Status: CLOSED DUPLICATE of bug 173386
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: kernel (Show other bugs)
(Show other bugs)
Version: 4.0
Hardware: All Linux
medium
medium
Target Milestone: ---
: ---
Assignee: John Ha
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords: Documentation
Depends On: 108827 151549 158247 158838 163641 168445 170711 171705 176612 178948
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-11-08 22:25 UTC by Linda Wang
Modified: 2014-08-04 22:15 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-08 09:26:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 3 Michael Hideo 2007-03-07 02:09:57 UTC
John, what is the status of this bug?

Comment 4 John Ha 2007-03-08 09:26:32 UTC
Closing this one out. It was filed before I opened the 4u3 release notes for
submissions and all items were covered in separate bug #173386.

*** This bug has been marked as a duplicate of 173386 ***


Note You need to log in before you can comment on or make changes to this bug.