Bug 172804 - Automount of the emcpower device fails if fsck is enabled for the device in /etc/fstab.
Automount of the emcpower device fails if fsck is enabled for the device in /...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: initscripts (Show other bugs)
4.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Brock Organ
:
Depends On: 169403
Blocks: 168429
  Show dependency treegraph
 
Reported: 2005-11-09 16:44 EST by Mike Christie
Modified: 2014-03-16 22:56 EDT (History)
10 users (show)

See Also:
Fixed In Version: RHSA-2006-0016
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-07 13:22:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Bill Nottingham 2005-11-10 18:29:25 EST
Built in 7.93.21.EL-1
Comment 8 Red Hat Bugzilla 2006-03-07 13:22:36 EST
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHSA-2006-0016.html

Note You need to log in before you can comment on or make changes to this bug.