Bug 172902 - Blew during install
Blew during install
Status: CLOSED DUPLICATE of bug 147358
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
3
All Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-11-10 18:12 EST by Lee
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-11 23:24:55 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda Dump File (724.42 KB, text/plain)
2005-11-10 18:12 EST, Lee
no flags Details

  None (edit)
Description Lee 2005-11-10 18:12:28 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Lee 2005-11-10 18:12:29 EST
Created attachment 120915 [details]
Anaconda Dump File
Comment 2 Jeremy Katz 2005-11-11 23:24:55 EST

*** This bug has been marked as a duplicate of 147358 ***

Note You need to log in before you can comment on or make changes to this bug.