Bug 1729492 - Cannot restore using Bacula method due to "bconsole" not showing its prompt
Summary: Cannot restore using Bacula method due to "bconsole" not showing its prompt
Keywords:
Status: CLOSED DUPLICATE of bug 1726992
Alias: None
Product: Red Hat Enterprise Linux 8
Classification: Red Hat
Component: rear
Version: 8.0
Hardware: All
OS: Linux
urgent
medium
Target Milestone: rc
: 8.1
Assignee: Pavel Cahyna
QA Contact: BaseOS QE - Apps
URL:
Whiteboard:
Depends On: 1726982
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-07-12 12:21 UTC by Pavel Cahyna
Modified: 2019-07-31 09:24 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1726982
Environment:
Last Closed: 2019-07-31 09:24:06 UTC
Type: Bug
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Github rear rear pull 2173 'None' 'closed' 'bacula: Fixed ''bconsole'' prompt not displaying at all when doing a recover' 2019-11-18 17:10:14 UTC

Comment 1 Pavel Cahyna 2019-07-31 09:24:06 UTC

*** This bug has been marked as a duplicate of bug 1726992 ***


Note You need to log in before you can comment on or make changes to this bug.