Bug 1730171 - [TestOnly] RHEL8.1.0 svvp requirement - fast train
Summary: [TestOnly] RHEL8.1.0 svvp requirement - fast train
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux Advanced Virtualization
Classification: Red Hat
Component: qemu-kvm
Version: 8.1
Hardware: Unspecified
OS: Unspecified
high
unspecified
Target Milestone: rc
: 8.1
Assignee: Martin Tessun
QA Contact: lijin
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-07-16 04:18 UTC by lijin
Modified: 2021-01-08 16:53 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2021-01-08 16:53:29 UTC
Type: Bug
Target Upstream Version:


Attachments (Terms of Use)

Description lijin 2019-07-16 04:18:21 UTC
This bug is to track rhel8.1 slow train svvp testing

Comment 6 lijin 2019-11-27 05:47:06 UTC
Change status to verified as all rhel8.1.0 svvp submission are passed

Comment 7 Ademar Reis 2020-02-05 23:00:47 UTC
QEMU has been recently split into sub-components and as a one-time operation to avoid breakage of tools, we are setting the QEMU sub-component of this BZ to "General". Please review and change the sub-component if necessary the next time you review this BZ. Thanks

Comment 9 Jeff Nelson 2021-01-08 16:53:29 UTC
Changing this TestOnly BZ as CLOSED CURRENTRELEASE. Please reopen if the issue is not resolved.


Note You need to log in before you can comment on or make changes to this bug.